@tsteur opened this Pull Request on February 10th 2016 Owner

refs #9734

We need to know the MySQL version otherwise we cannot return the supported Piwik version for a given instance. Depending on PHP version and MySQL version we will report what the latest Piwik version can be used by an instance.

This Pull Request was closed on February 10th 2016
Powered by GitHub Issue Mirror