@diosmosis opened this issue on July 17th 2015

When generating a .travis.yml file for the first time for a plugin, detect the latest stable Piwik and test against it explicitly.

This issue was closed on July 17th 2015
Powered by GitHub Issue Mirror