@mattab opened this Issue on January 6th 2015 Owner

Reported in forums

/home/tyroden/public_html/plugins/Goals/API.php(363): Warning - array_combine() [<a href='function.array-combine'>function.array-combine</a>]: Both parameters should have at least 1 element

This Issue was closed on January 11th 2015
Powered by GitHub Issue Mirror