@nikolas opened this issue on October 2nd 2014

My issue #6364 was closed because I was using PHP 5.3.2, so if you don't support that version let's update the requirements to... 5.4?

@sgiehl commented on October 2nd 2014

We will update the requirements to 5.4 anytime in the future. But for now we are still supporting PHP > 5.3.2 Our tests are running against PHP 5.3.3 as travis does not support PHP < 5.3.3.

This issue was closed on October 2nd 2014
Powered by GitHub Issue Mirror