@mattab opened this issue on April 16th 2008

Currently an exception is raised without explanation. After connecting the DB on setup, we can SELECT VERSION() and make sure the version is >= 4.1

This issue was closed on October 28th 2008
Powered by GitHub Issue Mirror