@mattab opened this issue on March 14th 2008

PHP-GD is used to draw the sparklines. If the library is not available we should display a warning message at installation.

@mattab commented on March 19th 2008

(In [390]) - fix #5563 - refs #5482: started work, prepared Piwik_Translate, the smarty modifier, translated the Login plugin in french & english as a use case - fixed redirection bug in safari

This issue was closed on August 14th 2009
Powered by GitHub Issue Mirror