@anonymous-piwik-user opened this Issue on February 3rd 2009

Last few days I've been in contact with someone who was using MediaWiki's Piwik Integration extension, of which I am the author. That extension makes use of the widgetize plugin, and it'd be great if a message appeared saying flash is needed to see the graphs (only if flash isn't installed).
Keywords: flash, message

@robocoder commented on February 3rd 2009 Contributor

consolidated in ticket #322

This Issue was closed on February 3rd 2009
Powered by GitHub Issue Mirror