@hpvd opened this Issue on December 21st 2013

More concrete Informtion in systemcheck on LOAD DATA INFILE :

"please use a newer version of PHP and mysql"
=> good hint, but would be even better to show the concrete versions of both which are necessary to to use this...

@mattab commented on December 26th 2013 Owner

thanks for suggestion but I prefer not to detail too much here

This Issue was closed on January 6th 2014
Powered by GitHub Issue Mirror