@pebosi opened this issue on March 8th 2010

_js should be suffixed instead of prefixed...

regards

@pebosi commented on March 8th 2010

Attachment: piwik-1195.patch

@robocoder commented on March 8th 2010

(In [1891]) fixes #1195 - typo in comments

This issue was closed on March 8th 2010
Powered by GitHub Issue Mirror