@tsteur opened this Pull Request on February 13th 2017 Owner

It was generating a required Piwik version like >=3.0.2,<4.0.0 but should be >=3.0.2,<4.0.0-b1

This Pull Request was closed on February 14th 2017
Powered by GitHub Issue Mirror